Auteur Sujet: problèmes sur le forum ?  (Lu 6335 fois)

TBirdTheYuri

  • acces zone privée
  • électron maître à penser
  • *****
  • Messages: 2275
    • Voir le profil
problèmes sur le forum ?
« le: 13 juillet 2009 à 16:23:08 »
Deux fois que j'envoie des messages privés, et pourtant rien n'apparaît dans "messages envoyés".
C'est normal ou pas?
« Modifié: 13 juillet 2009 à 19:01:24 par ousermaatre »


ousermaatre

  • Administrateur
  • électron maître à penser
  • *****
  • Messages: 4601
  • A l'ombre des vergers d'Osiris
    • Voir le profil
Re : Messages privés, fonctionnent bien?
« Réponse #1 le: 13 juillet 2009 à 17:26:05 »
Si tu veux garder tes mess privés , il faut les sauvegarder lorsque tu vas les envoyer.  :hello:

TBirdTheYuri

  • acces zone privée
  • électron maître à penser
  • *****
  • Messages: 2275
    • Voir le profil
Re : Messages privés, fonctionnent bien?
« Réponse #2 le: 13 juillet 2009 à 17:28:16 »
Ah d'accord, j'avais pas vu ça.
C'est bien le premier forum que je croise qui fonctionne de la sorte... en tout cas ou ça n'est pas activé par défaut :D


ousermaatre

  • Administrateur
  • électron maître à penser
  • *****
  • Messages: 4601
  • A l'ombre des vergers d'Osiris
    • Voir le profil
Re : Messages privés, fonctionnent bien?
« Réponse #3 le: 13 juillet 2009 à 17:31:41 »
Donc effectivement en allant dans ton profil, tu peux sous messagerie personnelle cocher sauvegarde par défaut  :D :D

modesti

  • Modérateur
  • électron maître à penser
  • *****
  • Messages: 5513
  • dernière licorne
    • Voir le profil
    • Brocantes en Bourbonnais
Re : problèmes sur le forum ?
« Réponse #4 le: 15 juillet 2009 à 09:59:49 »
:hello:
Rien à voir avec le problème de TBird, mais je profite du fil :ange:
En fait, ce matin encore des problèmes de déconnexion :(

Chronologie:
Je clique sur le lien du forum sur ma barre d'outils perso (FF), j'arrive sur le forum qui me reconnaît. Nouveaux messages dans la partie publique. Je clique. J'arrive dans "discussions générales", mais déconnectée. Je me reconnecte. "Ptit jeu". Je fais une réponse rapide, je clique sur "Soumettre". Et me revoilà déconnectée :blbl: Je pourrais presque parier que ça va me faire pareil quand je soumettrai ce post :siflotte:

C'est où que ça coince ? Sur le serveur, sur mon ordi, ou sur l'interface entre la chaise et le clavier ?

« Ceux et celles pour qui l'amour consiste uniquement à s'envoyer en l'air ont intérêt à ouvrir leur parachute pour freiner la descente. » Pierre Dac

ousermaatre

  • Administrateur
  • électron maître à penser
  • *****
  • Messages: 4601
  • A l'ombre des vergers d'Osiris
    • Voir le profil
Re : problèmes sur le forum ?
« Réponse #5 le: 15 juillet 2009 à 13:10:08 »
Sur le serveur, sur mon ordi, ou sur l'interface entre la chaise et le clavier ?  :D :D

koubi

  • nouveau membre
  • *
  • Messages: 19
  • [AF>Linux] koubi
    • Voir le profil
    • blog personnel/offre gratuite d'hebergement web(cms libres)
Re : problèmes sur le forum ?
« Réponse #6 le: 21 septembre 2009 à 15:05:27 »
salut a tous je voudrais savoir si vous avez encore le soucis?  :hello:

modesti

  • Modérateur
  • électron maître à penser
  • *****
  • Messages: 5513
  • dernière licorne
    • Voir le profil
    • Brocantes en Bourbonnais
Re : problèmes sur le forum ?
« Réponse #7 le: 21 septembre 2009 à 15:14:47 »
vivi, ça arrive encore. un peu moins ici, davantage sur le forum de l'AF. demande à Origin... :siflotte:

« Ceux et celles pour qui l'amour consiste uniquement à s'envoyer en l'air ont intérêt à ouvrir leur parachute pour freiner la descente. » Pierre Dac

TBirdTheYuri

  • acces zone privée
  • électron maître à penser
  • *****
  • Messages: 2275
    • Voir le profil
Re : problèmes sur le forum ?
« Réponse #8 le: 23 septembre 2009 à 20:14:25 »
Quand ousermaatre poste un nouveau message, l'indicateur de nouveau message ne s'affiche pas. Le topic reste marqué comme étant entièrement lu.


modesti

  • Modérateur
  • électron maître à penser
  • *****
  • Messages: 5513
  • dernière licorne
    • Voir le profil
    • Brocantes en Bourbonnais
Re : problèmes sur le forum ?
« Réponse #9 le: 23 septembre 2009 à 20:42:54 »
s'il poste pendant que t'es connecté au forum, c'est normal - faut faire un ptit F5 de temps en temps ;)

« Ceux et celles pour qui l'amour consiste uniquement à s'envoyer en l'air ont intérêt à ouvrir leur parachute pour freiner la descente. » Pierre Dac

ousermaatre

  • Administrateur
  • électron maître à penser
  • *****
  • Messages: 4601
  • A l'ombre des vergers d'Osiris
    • Voir le profil
Re : problèmes sur le forum ?
« Réponse #10 le: 23 septembre 2009 à 21:39:36 »
Non moi quand qqn poste pendant que je suis sur un topic, le fofo m'en avertit  :clind'oeil:

TBirdTheYuri

  • acces zone privée
  • électron maître à penser
  • *****
  • Messages: 2275
    • Voir le profil
Re : problèmes sur le forum ?
« Réponse #11 le: 23 septembre 2009 à 21:49:49 »
Ca ne me le fait qu'avec ouser, pas avec les autres membres.


ousermaatre

  • Administrateur
  • électron maître à penser
  • *****
  • Messages: 4601
  • A l'ombre des vergers d'Osiris
    • Voir le profil
Re : problèmes sur le forum ?
« Réponse #12 le: 23 septembre 2009 à 21:57:38 »
Ca ne me le fait qu'avec ouser, pas avec les autres membres.

Pourquoi ?? Parce que je suis très très méchant !!!  :blbl:  :D

Non je n'avais pas remis indiquer aux autres quand je poste  :jeanphi:
« Modifié: 23 septembre 2009 à 21:59:54 par ousermaatre »

TBirdTheYuri

  • acces zone privée
  • électron maître à penser
  • *****
  • Messages: 2275
    • Voir le profil
Re : problèmes sur le forum ?
« Réponse #13 le: 23 septembre 2009 à 22:24:17 »
 :lol:


ousermaatre

  • Administrateur
  • électron maître à penser
  • *****
  • Messages: 4601
  • A l'ombre des vergers d'Osiris
    • Voir le profil
Re : problèmes sur le forum ?
« Réponse #14 le: 07 octobre 2009 à 20:43:50 »
j'ai un problème avec mon Boinc manager, il ne veut plus se connecter ????
 
QQN a-t'il une idée ???